Non sei connesso a internet.
  • X555UA-DM156T (15.60", Full HD, Intel Core i7-6500U, 8GB, 500GB, HDD)
  • X555UA-DM156T (15.60", Full HD, Intel Core i7-6500U, 8GB, 500GB, HDD)
  • X555UA-DM156T (15.60", Full HD, Intel Core i7-6500U, 8GB, 500GB, HDD)
ASUS X555UA-DM156T (15.60", Full HD, Intel Core i7-6500U, 8GB, 500GB, HDD)

Domanda su ASUS X555UA-DM156T (15.60", Full HD, Intel Core i7-6500U, 8GB, 500GB, HDD)

User der-ursus

Hat sonst noch jemand Probleme mit dem W-LAN? Kriege keine (und wenn dann nur sehr schlechte und für sehr kurze Zeit) Verbindung. Getestet mit 3 verschiedenen W-LAN APs (2 x von Zyxel und 1 x TP-Link)

12.05.2016
2 risposta/e
Segnala abuso

Devi essere connesso al tuo account per segnalare un abuso.

User ZoltanTorok

Ich habe das gleiche Problem mit einem HP Laptop gehabt. Nach langem Hin und Her hat es der HP Support als HW Defekt akzeptiert.

30.05.2016
Segnala abuso

Devi essere connesso al tuo account per segnalare un abuso.

User semirius

Habe das Notebook vor einigen Tagen aufgesetzt und alten Daten migriert, da ging alles super und meine Mutter hat noch keine WLAN beschwerden. Ich habe es jedoch gleich auf Win10 upgraded, u.U. könnte das eine Lösung sein.

13.05.2016
Segnala abuso

Devi essere connesso al tuo account per segnalare un abuso.

User der-ursus

Danke für die Antwort. Win10 kam schon vorinstalliert, läuft leider nicht. Ich habe dann die Treiber aktualisiert (erst von Asus, dann andere) und Win 10 sogar clean neu installiert.Erhalte manchmal IP Adresse, aber kann den Gateway einfach nicht pingen.Mit anderem Gerät klappt das. Können Sie mir eventuell sagen, welcher W-LAN Adapter bei Ihrem Gerät verbaut ist?Bei mir ist es eine Realtek RTL8723BE,es gibt aber von Realtek dazu keine Treiber. Welchen W-LAN AP verwenden Sie?
Ich danke herzlich

14.05.2016
Rispondi

Per favore, effettua il login.

Prima di rispondere ad una domanda devi effettuare il login.