Vous n’êtes pas connecté à Internet.
  • EH-TW5400 (Full HD, 2500lm, 1.22 - 1.47:1, LCD, UHP)
  • EH-TW5400 (Full HD, 2500lm, 1.22 - 1.47:1, LCD, UHP)
  • EH-TW5400 (Full HD, 2500lm, 1.22 - 1.47:1, LCD, UHP)
CHF 588.–
Epson EH-TW5400 (Full HD, 2500lm, 1.22 - 1.47:1, LCD, UHP)

Évaluation sur Epson EH-TW5400 (Full HD, 2500lm, 1.22 - 1.47:1, LCD, UHP).

User ferox1989
EH-TW5400 (Full HD, 2500lm, 1.22 - 1.47:1, LCD, UHP)

Würde ihm als Heimkinobeamer wieder kaufen aber nicht zum Gamen. Für mich ist er etwas eine Entäuschung!

Ein Beamer für Kompromissbereite Menschen. Schöne Bilder, hell und Preiswert. Letzters merkt man an den lauten Geräuschen und an der für mich nich ausreichnden Framerate. Denke zumindest, dass dies mein Beamer beim gamen abschmieren lässt...

+
+
+
-
-
-
25.03.2019
1 Commentaire
Signaler un abus

Vous devez être connecté pour signaler un abus.

User Anonymous

Ich habe diese Probleme wie folgt gelöst:
1. Schalte den Eco-Modus ein (in den Einstellungen). Macht das Bild nur ein wenig dunkler, minimiert die Betriebsgeräusche aber massiv.
2. Schalte Auto Iris aus (Knopf auf Fernbedienung: Auto Iris). Diese Funktion, die nicht wirklich was bringt, ist für das störende Geräusch beim Wechsel von dunkel auf hell (und umgekehrt) verantwortlich.
3. Schalte die Frame Interpolation aus (Knopf auf Fernbedienung: Frame Int). Sie funktioniert nicht richtig, erzeugt nicht passende, zuckende Zwischenbilder und lässt die Framerate z.T. niedrig aussehen.

Ich hoffe ich konnte helfen.

13.04.2019
Signaler un abus

Vous devez être connecté pour signaler un abus.


Nous déclinons toute responsabilité pour les réponses qui n'ont pas été écrites par nos collaborateurs.


Veuillez vous connecter pour écrire un commentaire.