Du bist nicht mit dem Internet verbunden.
  • Velop Tri Band
  • Velop Tri Band
  • Velop Tri Band
CHF 168.–
Linksys Velop Tri Band

Frage zu Linksys Velop Tri Band

User tequillakilla

Hat noch jemand Probleme mit Nodes die über wireless verbinden?
Diese Nodes werden bei mir immer Rot angezeigt aber die angeschlossenen Geräte haben Netzwerk. Der Support sagte mir das sollte gehen und die neueste Firmware ist drauf.
Alle WiFi Clients haben 100% Netz ... sehr komisch.

27.08.2018
2 Antworten
Missbrauch melden

Du musst dich anmelden um einen Missbrauch zu melden.

User flyhigh1967

Hallo ich hatte zwei Velos installiert und mir eine dritte Mode dazugekauft. Vorweg - wenn du das System im Bridgemode betreibt kannst du keine neue Mode hinzufügen! Du musst alle Nodes in den Router Mode wechseln (Standart auslieferung) dann mit App oder gemäss Beschreibung die Node hinzufügen. Bei mir hat das zuerst nicht geklappt trotz Telefonsupport! Musste dann Note mit LAN Kabel verbindenden, so geht.... Die neu gekaufte Note lässt sich jedoch nur mit Kabel betreiben, der Support hatte keinen Schimmer warum. Ich wollte sie zuerst zurückschicken, habe sie dann doch behalten, da die Node über Kabel problemlos läuft und ich dort zufällig ein Anschluss habe. Also Bridgemode ausschalten., Node an Kabel und integrieren, evt Masternode wechseln und/oder ganzes System reseten und von Grund auf neu aufbauen - neue Node zum Master machen.

29.08.2018
Missbrauch melden

Du musst dich anmelden um einen Missbrauch zu melden.

Bitte melde dich an.

Um eine neue Frage zu beantworten, musst du angemeldet sein.